Foros de discusión www.guitarramania.com
foro dedicado a los maniacos de las Guitarras
 
 FAQFAQ   BuscarBuscar   MiembrosMiembros   Grupos de UsuariosGrupos de Usuarios   RegistrarseRegistrarse 
 PerfilPerfil   Entre para ver sus mensajes privadosEntre para ver sus mensajes privados   LoginLogin 
 Lista de asistentes a Uceda-2004Inscritos para Uceda-2004  Rifa de veranoNúmeros reservados para la Rifa de verano 

Problemón con emule

 
Publicar nuevo tema   Responder al tema    Foros de discusión -> Informática no musical
Ver tema anterior :: Ver tema siguiente  
Autor Mensaje
hendrixexp
Pecadorl
Pecadorl


Registrado: 12 Feb 2003
Mensajes: 953
Ubicación: A Coruña

MensajePublicado: Jue Oct 07, 2004 12:22 pm    Asunto: Problemón con emule Responder citando

Hola chicos!,
El emule me iba cojonudamente hasta hace un par de días, pero de la noche a la mañana se me jodió icon_cry.gif . Lo que sucede es que cuando conecto el emule funciona durante un minuto o dos, pero después se bloquea y el ordenador se ralentiza la hostia y todo funciona como el culo icon_mad.gif . Ésto sólo pasa con el emule y el edonkey, he probado con el soulseek (que por cierto me funciona desde hace una semanita) y va de puta madre al igual que el Kazaa.
Yo no sé si se deberá a algún puerto o alguna posible configuración, la verdad es que no tengo ni puta idea de esas cosas. Si alguno me podéis echar un cable os estaría muy agradecido. Saludos!! icon_wink.gif
Volver arriba
Ver perfil de usuario Enviar mensaje privado Enviar email Visitar sitio web del autor MSN Messenger 
'); //-->
Dregen
Condemor
Condemor


Registrado: 28 Feb 2003
Mensajes: 353
Ubicación: Mallorca

MensajePublicado: Jue Oct 07, 2004 4:28 pm    Asunto: Responder citando

En mi opinion el emule ya no es lo que era, yo solo lo uso para buscar algunas cosillas que no encuentro con el bittorrent como cosas de guitarra y otras cosillas.
Todo el mundo que lo utiliza esta encantado con el, te aconsejo hacer la prueba.
Bajate la version bittorrent abc, si no lo encuentras ya te pondre un link y para empezar a probarlo busca los links de los archivos en suprnova.com,
ya veras como parece que vuelvas a los primeros tiempos de emule.
No hace falta configurar mucha cosa, lo minimo es abrir tantos puertos como archivos a la vez tengas que bajar (recomiendo 2 o 3) y asignarlos a la configuracion del programa. Te aseguro que si bajas archivos que mas o menos esten compartidos, en 5 o 10 minutos lo tendras bajando a 20-25 (en ADSL 256).
El programa en si no tiene buscador pero hay uno a parte que no esta nada mal, pero no me acuerdo de donde lo saque icon_redface.gif
Volver arriba
Ver perfil de usuario Enviar mensaje privado  
'); //-->
hendrixexp
Pecadorl
Pecadorl


Registrado: 12 Feb 2003
Mensajes: 953
Ubicación: A Coruña

MensajePublicado: Vie Oct 08, 2004 11:50 am    Asunto: Responder citando

Gracias por tu ayuda Dregen icon_wink.gif , finalmente pude solucionar el tema del emule haciendo una instalación limpia.
Por si a alguien le sucede lo mismo, me puse a leer muchísimos foros y al final encontré la solución aquí:
https://soporte.spanishare.com/modules.php?op=modload&name=XForum_soporte&file=viewthread&tid=137091
Después de todo esto instalé la última versión del emule y todo arreglado icon_biggrin.gif .
De todas formas probaré también con el bitorrent icon_wink.gif
Saludos!!
Volver arriba
Ver perfil de usuario Enviar mensaje privado Enviar email Visitar sitio web del autor MSN Messenger 
'); //-->
Mostrar mensajes de anteriores:   
Publicar nuevo tema   Responder al tema    Foros de discusión -> Informática no musical Todas las horas son GMT + 2 Horas
Página 1 de 1

 
Cambiar a:  
Puede publicar nuevos temas en este foro
No puede responder a temas en este foro
No puede editar sus mensajes en este foro
No puede borrar sus mensajes en este foro
No puede votar en encuestas en este foro


Powered by phpBB 2.0.10 © 2001, 2002 phpBB Group